• Neones toma mechero (oculta)

  • Un lugar para los amantes del Tuning

Un lugar para los amantes del Tuning
 #550797  por LionZgz
 04 Dic 2012, 16:17
Hola buenas! Llevo muy poquito tiempo por aqui! Y despues de hacer mi presentacion y demas, voy a empezar con el retoque que le haré este fin de semana al Saxito, y asi saber que opinais los demas:P

Ya he leido varios post sobre la colocacion de neones por aqui, toma en mechero.. en bateria, asi que os comento la idea que llevo y a ver que os parece!

La idea de ocupar la toma del mechero y tenerlo ahi por medio no me gustaba mucho asi que tras preguntar a algun amigo y demas! He decidido poner la toma en la parte trasera del mechero para no modificar asi el aspecto exterior del panel.

Los neones que he visto llevan su fusible incorporado asi que ningun problema en cuanto a proteccion, y de paso utilizaran el fusible del mismo mechero!

Si alguien sabes del tema y me quiere dar algun consejillo bienvenidos seran:P Hare fotos y a ver si puedo presentar mi primer brico por aqui!

Saludos a todos! Y gracias por adelantado!
 #551679  por Gamell
 11 Dic 2012, 00:53
mas facil...
quitas la toma de mechero conectas el positivo a un boton y hasta la toma de corriente positivo y el negativo a massa
yo porejemplo no llevo interruptor y se conectan cuando pongo las luces.
lo llevo conectado a uno de los botones de la consola central
 #552154  por LionZgz
 12 Dic 2012, 22:04
Pero entonces ya no tienes el mechero no? has sustituido el mechero por el interruptor? Los monte este finde! Han quedado muy bien la verdad! y le puse un interruptor al margen del que traia el neon para poder desactivar el del asiento del piloto, estoy contento! jajaj ademas le puse fundas azules de sparco a los asientos, va tomando forma! jajaj

Lo unico que a la hora de manipular el panel ponerle mas interruptores (de los originales cuadraditos) eso no se muy bien como hacerlo... los puedo comprar o algo?

Gracias!
 #567849  por jborras87
 11 Abr 2013, 01:00
Gamell escribió:mas facil...
quitas la toma de mechero conectas el positivo a un boton y hasta la toma de corriente positivo y el negativo a massa
yo porejemplo no llevo interruptor y se conectan cuando pongo las luces.
lo llevo conectado a uno de los botones de la consola central
Y cómo has hecho eso? Hay algún brico de cómo poner neones y que funcionen en un botón de la consola central? Se puede hacer o es ciencia ficción?
 #594271  por kfresoto
 29 Abr 2014, 18:08
Yo puse los leds en la toma del mechero y cuando enciendo las luces se apagan. No sé cómo ponerlos
 #594272  por jborras87
 29 Abr 2014, 18:15
kfresoto escribió:Yo puse los leds en la toma del mechero y cuando enciendo las luces se apagan. No sé cómo ponerlos
A ver si hoy o mañana lo desmonto, le saco unas fotos y te sirven de guía ok? Es que ya hace un año que los puse y no me acuerdo como iban los cables...
 #594312  por kfresoto
 29 Abr 2014, 23:21
Te lo agradecería fgfgfg

Pero que no haya que soldar, que no soy capaz de pegar el estaño a las pestañitas de la tira de leds
 #594353  por jborras87
 30 Abr 2014, 14:01
Vamos al lio...

Los leds tienen positivo y negativo, ok? Normalmente llevan un cable para hacer el empalme de color rojo (positivo) y de color negro (negativo)

Para hacer el empalme, desde la toma del mechero salen tres cables:

Amarillo/verde positivo
Gris negativo
azul claro fino no se toca

Te lo explico porque en las fotos que he podido sacar no se aprecia nada bien. Si tienes alguna duda, me la comentas. Mi telefono/whatsapp es el 626171867.
Imagen

Después, a partir del cable rojo positivo del led,le interpones un interruptor y se encenderán cuando tu quieras.
 #594374  por pitufinho
 30 Abr 2014, 19:42
el fino es positivo de luces jeje

esto es.. si pones ahi el positivo. y el negativo pues al gris. cuando enciendan las luces se encienden.
 #594377  por jborras87
 30 Abr 2014, 19:50
pitufinho escribió:el fino es positivo de luces jeje

esto es.. si pones ahi el positivo. y el negativo pues al gris. cuando enciendan las luces se encienden.
Y si no quieres que estén encendidos mientras te para la G.C? jejej por eso yo los he puesto a parte. Para poder encenderlos cuando quiera. Incluso cuando el coche está parado, se pueden encender. poipu3
 #594458  por kfresoto
 01 May 2014, 22:19
Muchas gracias jborras! Un día de estos miro.
pitufinho, es ilegal llevar los leds con el coche en movimiento, así que lo mejor es llevar un interruptor al alcance.
 #595868  por kfresoto
 22 May 2014, 20:42
Jborras tío, lo he hecho como dijiste y ahora no se encienden nunca. Con el amarillo/verde al rojo y el gris al negro.
Ya me he enervado y lo he arrancado. Un día los engancho pai a los cables del casete.
 #595870  por WISPER
 22 May 2014, 20:51
Mas fácil cojer el postivo de los cables de la radio 30 (corriente directa) o 15 (bajo contacto) seria mejor y te quitas de mareos.

 #595874  por jborras87
 22 May 2014, 21:14
Pues a mi me funciona así...
 #595875  por kfresoto
 22 May 2014, 21:27
¿Cuáles son los cables 30 y 15 Wisper?

PD: Me alegro de verte aún por aquí. Creí que ya no volvería a verte.
 #595876  por WISPER
 22 May 2014, 21:30
me verás poco. depende de la radio, pero normalmente son amarillo (30) y rojo (15)
 #595958  por kfresoto
 24 May 2014, 15:31
Pues lo mío ya está solucionado. He conectado un cable al rojo de la radio y otro a la chapa del coche y ya va.
Perdón al OP por ensuciar su hilo.