• Sistema de refrigeración

  • Temas relacionados con nuestros coches.

Temas relacionados con nuestros coches.
 #623464  por jabormp
 04 Ene 2018, 19:27
Buenas tardes. Tengo una pequeña duda y me tienen loco con las posibles casuas.

Hace unos días venía caminando con el coche y vi que se me subió la temperatura, tampoco llegó al rojo simplemente subió algo más de la mitad y hacía el amago como de encenderse la luz roja pero se apagaba. Como estaba cerca de casa baje la velocidad llegue, deje el coche un poco arrancado, la temperatura bajó y lo paré. Espere a que se enfriara y me di cuenta que le faltaba algo de líquido refrigerante. Pues nada, le eché líquido refrigerante y todo perfecto, la temperatura no se me ha vuelto a subir ni se me ha calentado más el coche, lo he probado y todo sigue funcionando como antes. Lo que si noté fue que al arrancar el coche, le abrí la tapa del líquido refrigerante y cuando calentó vi que de vez en cuando salía alguna pequeña burbuja pero era muy pequeña y nada constante. Abrí el bote del aceite y no tenía la típica mayonesa blanca ni sale humo blanco por el escape ni nada.

El coche como dato no tiene termostato.

La duda que tengo es: Por haberse encendido la luz roja se me habrá quemado la junta de la culata o esa pequeña burbuja puede ser porque tenga aire el sistema de refrigeración?
Espero que alguien pueda ayudarme :blink1:
Un saludo!
 #623486  por pollisaxo
 08 Ene 2018, 14:38
Buenos días. Haz el favor y pasa por la zona de presentaciones, como es obligatorio.
Un saludo.