• ayuda porfavor

  • Todo el aspecto eléctrico de tu Saxo lo tienes aquí.

Todo el aspecto eléctrico de tu Saxo lo tienes aquí.
 #58022  por liberman
 30 Ene 2006, 14:41
Buenas os cuento mi caso he ido a colocar una tele y no se a pegado un chispazo y he fundido algo lo que no ,lo que es no me vale ni los intermitentes (ojo los 4 si) y tampoco el aire ni el acondicionado claro sabeis que he podido kemar yo creo que un relex no? alguien que me diga

 #58024  por Stinkfist
 30 Ene 2006, 14:49
¿Tienes el manual de usuario? Lo digo pq en el apartado de fusibles viene los posibles efectos y su origen en algun fusible petado.

 #58026  por liberman
 30 Ene 2006, 14:53
manual el de el coche no? pues si lo tengo que tener ,fusible no es ya que he mirado todos y todos estan bien me ispiro mas por un relex de esos la cosa es los relex no se como mirar si estan fundidos o no por eso he pregunto si a alguien le a pasado esto exaptamente por saber cual es en concreto venga gracias mirare el libro aver si doy con lo que es

 #58032  por Stinkfist
 30 Ene 2006, 15:14
Aun pareciendo q están bien, yo llevé el coche casi 2 meses pensando q tenia una avería eléctrica pq cambié todos los fusibles y persistia y un dia q fui al taller, me los cambian y era q el otro fusible venia pequeñísimamente roto, pero lo estaba, pero ya no sé q más puede ser ;)

 #58039  por liberman
 30 Ene 2006, 15:35
ok los revisara de nuevo pero valla que funcione la calefacion y el aire no es de fusible es de relex de todos modos voy a hacerte caso y voy a aver ,,gracias macho

 #58138  por liberman
 31 Ene 2006, 00:18
me he dado cuenta no me funciona la direcion ni alevaduras ni aire ni intermitentes ni calefacion ni espejos electricos y fusible no es nadie tiene idea????

 #58154  por Stinkfist
 31 Ene 2006, 00:43
Pues ya q lo lleves al taller...

 #58165  por fermonvts
 31 Ene 2006, 01:07
as mirado todos los del compartimento motor y los de dentro
Sino busca igual se t a soltado una masa o algo.

 #58201  por liberman
 31 Ene 2006, 11:43
he mirado todos los de el motor y todos los de adentro y nada fusibles todos bien y soltar algo no puede ser ya que a sido al colocar la radio y sono un clack algo de saltar asi que o es algun fusible gordo que lleve en otro lugar que lo dudo o alguna caja que sea esclusivo para eso yo ya estoy desquiciado y lo voy a llevar a la citroen aver
 #58264  por liberman
 31 Ene 2006, 14:38
lo aregle colegas jajajaja era un relex amarillo que hay donde los fusibles la cosa a sido kitarlo y ponerlo y va bien osea ya funciona todo menos la luz de interior y el relojito de el cuadro que te dice los km recurridos y la hora y eso esas 2 cosas son las unicas que no me funcionan que ya eso si que no se aque sera devido ,aver si alguien de eso sabe jajajaja lo otro mas o menos hemos estado cerca aver de esto un saludo amigos

 #58359  por albertotranz
 31 Ene 2006, 23:38
te rula el cierre centralizado y las luces?

 #58763  por liberman
 02 Feb 2006, 11:29
no me vale ni el cierre centralizado ni lo que es el acuadro osea luces de mando ,ni abujas ni incluso abuja de la gasolina pero el coche anda y luces ,intermitentes y eso si me funciona es solo de interior y de el marcador lo que es el cuadro (km,revoluciones,temperatura,gasolina y cierre)

 #58833  por liberman
 02 Feb 2006, 13:50
yasta areglado al fin uff era un fusible que ni se notaba que estaba fundido en fin ya alguien me lo comento que los mirara bien,gracias a todos y gracias a ustedes mi saxo vuelve a ser el que era un saludo