Página 1 de 1

Problema de batería?

MensajePublicado:01 Feb 2019, 17:36
por NEGRI91
Hola gente,haber si me podéis ayudar , hoy al arrancar el coche justo al abrir la puerta no funcionaba el cierre centralizado...al intentar arrancarlo eh visto que el cuadro tenía muy poca intensidad y claro ,al intentar arrancar no hacía ni intento,eh llamado a un amigo para poner las pinzas y no hace nada ,osea como que no las eh puesto exactamente igual ,que puede ser? :(

Re: Problema de batería?

MensajePublicado:02 Feb 2019, 01:35
por Adrián saxo
Buenas chaval...pero voltea y ase el intento de arrancar o nada? Y la luz del batería se apaga o se queda encendia?las luces enciende de posición ect ...si enciende todo y no voltea puede ser puesta en marcha ...si lo empujas y arranca Bien puede ser puesta en marcha ami me pasó y era eso o algún conocido que te deje la batería u momento y pruebas :blink2:

Re: Problema de batería?

MensajePublicado:02 Feb 2019, 14:33
por NEGRI91
Adrián saxo escribió:
02 Feb 2019, 01:35
Buenas chaval...pero voltea y ase el intento de arrancar o nada? Y la luz del batería se apaga o se queda encendia?las luces enciende de posición ect ...si enciende todo y no voltea puede ser puesta en marcha ...si lo empujas y arranca Bien puede ser puesta en marcha ami me pasó y era eso o algún conocido que te deje la batería u momento y pruebas :blink2:
no hacía nada ni volteaba ni nada ,ayer puse a cargar la batería un rato y luego arranco ,pero hoy me paso lo mismo fui arrancar y no tenía batería ,y no sé,si se me descarga por que la batería es muy vieja o por que tengo alguna fuga de corriente....estoy a ver si consigo un voltímetro para saber si tengo alguna pérdida de corriente o es que la batería a muerto.ppr que no hay ninguna forma de saberlo sin voltímetro verdad? :fever:

Re: Problema de batería?

MensajePublicado:03 Feb 2019, 12:13
por Adrián saxo
Ah vale si pusiste la batería y arranco y dps nada entonces es batería por qué la cargaste y arranco y dps nada es por qué se descarga eso le pasó a una amiga y era bateria porque iso lo mismo ni empujando arrancaba :lol: mira el voltímetro pero tiene pinta de batería seguro :mf_bookread:

Re: Problema de batería?

MensajePublicado:03 Feb 2019, 12:31
por NEGRI91
Adrián saxo escribió:
03 Feb 2019, 12:13
Ah vale si pusiste la batería y arranco y dps nada entonces es batería por qué la cargaste y arranco y dps nada es por qué se descarga eso le pasó a una amiga y era bateria porque iso lo mismo ni empujando arrancaba :lol: mira el voltímetro pero tiene pinta de batería seguro :mf_bookread:
Valeee, gracias 😉

Re: Problema de batería?

MensajePublicado:04 Feb 2019, 10:13
por stefanotms
Bueno, discrepo con adrian, no creo que sea batería, osea, estas seco de batería, pero si la has cargado y arrancó es que la bateria carga y tal. Yo me tiraba mas a algun problema de derivación o perdida que este descargando la batería, o algun problema del alternador que haga que no se esté cargando la bateria.

Re: Problema de batería?

MensajePublicado:04 Feb 2019, 14:00
por NEGRI91
stefanotms escribió:
04 Feb 2019, 10:13
Bueno, discrepo con adrian, no creo que sea batería, osea, estas seco de batería, pero si la has cargado y arrancó es que la bateria carga y tal. Yo me tiraba mas a algun problema de derivación o perdida que este descargando la batería, o algun problema del alternador que haga que no se esté cargando la bateria.
Hola,el alternador si que carga,mire con una bombilla para ver si había derivación y si que se encendia,quite fusible por fusible y no bajaba la intensidad,y así lo deje ...pero volví a revisar al cabo de unas horas y ya no se encendia.Decir que la batería es del 2013