• temblor del motor y humo blanco

  • Porque los milquis tambien son saxos.

Porque los milquis tambien son saxos.
 #623520  por chatarrilla
 17 Ene 2018, 01:19
Hola buenas vereis cuando arranco mi saxo al minuto o dos de estar arrancado empieza a hacer un ruido extraño y si levanto el capo para ver el motor con este arrancado veo que a veces tiembla demasiado y en ese momento en el que tiembla es cuando hace el ruido ademas veo que por el tubo de escape sale muchisimo humo blanco pero cuando pasan unos minutos que el motor se calienta vuelve a la normalidad todo. Alguien le ocurre algo parecido o sabe que puede ser???
 #623521  por stefanotms
 17 Ene 2018, 13:27
mmmm, humo blanco=aceite quemado. Hace cuanto que no le cambias el aceite? la ultima vez que le cambiaste el aceite le pusiste el que debe llevar o le pusiste otro mas denso?
 #623526  por chatarrilla
 17 Ene 2018, 20:13
El aceite se lo cambie hace unos 1500km que le hice distribución cambio de filtros, refrigerante, calentadores... Y el aceite que le eche fue un 15w40 creo tendria que mirarlo no lo recuerdo bien
 #623528  por stefanotms
 18 Ene 2018, 12:50
pues ese es su aceite, mira lo que dice el compi de los calentadores y sino ya puede ser algo mas jodidete :s
 #623530  por chatarrilla
 18 Ene 2018, 18:15
Comprobaré a ver pero tengo la duda de que no lo hace recien arrancado si no al pasar un minutillo o asi... Eso también puede ser por los calentadores?
 #623538  por stefanotms
 19 Ene 2018, 12:49
A ver, por lo que dices yo tiraba mas por que esta quemando aceite, pero vamos, no tengo ni idea de mecanica :s
 #623544  por Citropol
 19 Ene 2018, 13:30
Revisa calentadores como te dicen.
Si están bien, yo miraría inyectores, bomba del gasoil, calado de la distribución....
 #623573  por chatarrilla
 21 Ene 2018, 20:13
por youtube he visto este video es exactamente lo mismo qie hace mi motor a ver si asi OS guiais alguno para poder ayudarme a encontrar la causa
 #623576  por Adrián saxo
 21 Ene 2018, 21:17
Compi as visto sies de algún taco de motor porque en ese vídeo se ve que se mueve mucho el motor parece como se chocará con algo mi impresión o de poleas de cigueñal o compresor de aire acondicionado a me parece porsi te sirve de ayuda :blink:
 #623585  por pollisaxo
 22 Ene 2018, 13:30
Yo revisaría que no te entre aire en el circuito del diesel. A la bomba entra un manguito transparente, mira ahí a ver si el diesel va bien o con burbujitas.
 #623681  por chatarrilla
 03 Feb 2018, 15:02
Hoy al fin he tenido un momentillo para revisarlo y me he dado cuenta de que la bomba pierde gasoil y ha tirado bastante al parecer tiene la junta un poco mal y por hay pierde gasoil y quería saber si por el problema ese es por lo que hiciera eso de temblar y el humo debido a que por donde tiene la fuga le entrara aire
 #623686  por Martin1993
 03 Feb 2018, 22:56
Yo tengo el mismo problema que el tuyo, arranco el coche por la mañana y me da tirones y una humarea blanca que no veas, yo lo llevo el lunes al taller, me preocupa bastante el tema y que llevo con el coche una semana y es la primera avería, me han comentado que puede ser tambien de los inyectores, que estén sucios o alguno ido, si arreglas el problema coméntalo por aqui por favor. Un saludo
 #623722  por chatarrilla
 06 Feb 2018, 22:23
He cambiado las juntas y no me pierde gasoil pero me sigue haciendo eso, tu has conseguido apañarlo?? Si alguien sabe algo ayuda por favor😭
 #623724  por Martin1993
 07 Feb 2018, 02:56
Yo lo he sacado hoy del taller y no me pierde nada de gasoil, ni burbujas en el circuito ni nada, he echado un limpia inyectores y me voy mañana a meterle un poco de caña a los inyectores, y a ver como me arranca por la mañana. Ya iré comentando, un saludo.
 #623732  por Martin1993
 08 Feb 2018, 16:50
Si, me lo ha hecho, pero mucho menos, pero lo sigue haciendo. Ya lo iré mirando y a ver que cosas pueden ser. Me han dicho en el taller que puede ser problema de la bomba. Espero que nos echen una mano aquí en el foro a ver si podemos solucionarlo.