• Reloj de temperatura roto

  • Porque los milquis tambien son saxos.

Porque los milquis tambien son saxos.
 #626090  por chifo
 28 Ene 2019, 14:59
Hola chicos, me ha dejado de funcionar el relog de temperatutra de mi milki. Pregunte a un mecanico amigo y me dijo que se puede haber ido el sensor de temperatura que sale del motor. abri el capo y hay dos conectores en la parte frontal y no supo decirme si a botepronto cual era de los dos.
Podreis echarme un cable? Gracias
 #626134  por El Tardío
 02 Feb 2019, 14:20
Hola Chifo.
El milki mio es el X de fase 1, entonces le tuve que poner la bellota de la temperatura yo. La tengo encima del termostato, osea en la parte superior derecha del motor según lo miras cuando estás de frente a él.
La otra bellota que está algo más abajo es para adelantar el paso de la bomba cuando el coche está frio, pero es claro que no es la bellota de la temperatura pues va conectada al la bomba por un cable de acero y no por un cable eléctrico.
Espero haber sido de ayuda.
 #626145  por chifo
 04 Feb 2019, 07:05
Ok, gracias, lo mirare a ver y se lo compraré.
 #626166  por chifo
 09 Feb 2019, 08:19
Bueno, pues solucionado. No es el relog ni el sensor de la temperatura. Deje el coche parado el fin de semana y al ir a cojerlo la bateria se vino abajo. En tonces me acorde que el reloj , dejo de funcionar justo unos dias antes que el coche le costo arrancar un poco hasta el punto de que se me puso a cero el relor de la hora y perdi las memorias de la radio, del chupeton de corriente que hizo , pero al fin arranco.
Conclusion, bateria fuera. Puse una nueva y todo vuelve a funcionar correctamente.
 #626602  por El Tardío
 23 Mar 2019, 21:00
Me alegro Chifo :)
Yo le cambié la bateria hará un año o así. Lo de las baterías también es la hostia. Yo suelo comprar las piezas casi siempre en el mismo sitio y no siempre tienen las mismas de un cambio para otro. Le quise repetir con una Elite porque casi, casi, casi me duró los 6 años, pero me salieron con que ya no la tenían porque había mucha gente que se había quejado de esa marca. Yo la he tenido en mi Saxo y en maquinaria donde han ido perfectamente pero no sé, si ellos lo dicen...... El caso que hace tiempo que las baterias subieron de precio más del 100% hasta el punto que la Tudor para el Saxo andaba por los 120 euros. Me ofrecieron una que dicen es la marca blanca de Tudor (no recuerdo la marca y el Saxo no lo tengo cerca ahora) y me decidí no sin dudas pues tuve una mala esperiencia en otro coche con eso de las baterias baratas. Pero parece que de momento me ha ido bien y sólo fueron 70 euros :D
Un saludo.