• PROBLEMAS con el diesel

  • Porque los milquis tambien son saxos.

Porque los milquis tambien son saxos.
 #609513  por pitufinho
 04 Mar 2015, 22:30
cambio los calentadores y el rele y sige igual???? Me parece muy raro.....
 #611164  por breixateam
 29 Abr 2015, 13:30
pitufinho escribió:cambio los calentadores y el rele y sige igual???? Me parece muy raro.....
Finalmente re hicieron reglaje de válvulas y sigue igual, ya lo ha dado por imposible

Compañeros os cuento un problema que tengo, tengo desde hace unos dias un 106 1.5 d, el asunto es que esta mañana al arrancar el coche se me ha parado al segundo de encenderse, volvemos arrancar y se mantiene encendido bien, el problema viene ahora, el motor empieza a dar pequeños cabeceos, como si fuese a calarse, he mirado el manguito del gasoil y sorpresa, burbujas a saco, he de decir que cuando entra en calor ya no da tirones, estoy seguro que es la famosa valvula sobrepresion, me podeis afirmar si estas medidas de las juntas son las correctas para comprarlas?

16x2.2 o 16x2.3----> GRANDE
9x3.5--> CHICA

Tengo entendido que es solo cambiar la grande, pero ya que estamos cambiaremos la chica tambien, a poder ser de viton verdad?

El precinto me imagino que podremos aprovecharlo no?

Muchas gracias
 #611247  por Rataman
 03 May 2015, 15:05
Yo le puse 16/2 y 9/3.5 en Viton.

La presilla metálica en forma de estrella se puede reutilizar. Yo tuve problemas con el vástago plástico de la válvula, que se me desmontó.
Trata con delicadeza todo lo plástico.
 #611268  por breixateam
 04 May 2015, 14:39
Rataman escribió:Yo le puse 16/2 y 9/3.5 en Viton.

La presilla metálica en forma de estrella se puede reutilizar. Yo tuve problemas con el vástago plástico de la válvula, que se me desmontó.
Trata con delicadeza todo lo plástico.
Buenas

La junta grande la he conseguido en la citroen con la referencia que puso un forero post atras, le he dicho si tenian la chiquitita y me dice que no, que tendria que comprar la caja entera, por lo que la arandela esa de fijación voy a decirle al mecanico que tenga cuidado de no cargarsela, donde conseguistes tu la de 9x3.5mm? Es que ya que estamos en faena la cambiamos también, pero si no la consigo pues con la grande me imagino que ya se soluciona el problema

Gracias
 #611361  por Rataman
 08 May 2015, 22:48
breixateam escribió:
Rataman escribió:Yo le puse 16/2 y 9/3.5 en Viton.

La presilla metálica en forma de estrella se puede reutilizar. Yo tuve problemas con el vástago plástico de la válvula, que se me desmontó.
Trata con delicadeza todo lo plástico.
Buenas

La junta grande la he conseguido en la citroen con la referencia que puso un forero post atras, le he dicho si tenian la chiquitita y me dice que no, que tendria que comprar la caja entera, por lo que la arandela esa de fijación voy a decirle al mecanico que tenga cuidado de no cargarsela, donde conseguistes tu la de 9x3.5mm? Es que ya que estamos en faena la cambiamos también, pero si no la consigo pues con la grande me imagino que ya se soluciona el problema

Gracias

Yo fuí a un sitio especializado en retenes y demás, que fabrican latiguillos hidráulicos de todo tipo. Seguro que cerca de tu casa habrá uno. Si tienes dudas, pregunta a un maquinista en una obra, seguro que te sabrá indicar.
La ventaja es montar vitón en vez de goma normal, son casi eternas!
 #614629  por franxukyford
 24 Nov 2015, 10:31
Ayer por la tarde me puse a sacar la famosa válvula y salió desmontada pieza a pieza, todo suelto, vástago ,muelle.... una vez fuera todo lo monto y le cambio la junta que estaba endurecida y se notaba desgastada.
Una vez ya cambiada la junta me voy a la pera y está súper dura , le tuve que dar con las dos manos , la pera dura lleva ya tiempo así ¿ es eso normal? .
El coche sigue sin arrancar, al final creo que voy a tener que sellar y probar suerte.
¿Mejor sellar dejando la válvula fuera o dentro ?
Gracias
 #614656  por franxukyford
 25 Nov 2015, 00:38
Una ayuda por favor , llevo varios días con el tema del coche y ya no se que hacer.
Le puse la junta a la válvula y costó tela meter la válvula pero consiguió entrar obligándola .
¿Puedo dejarla dentro y sellar aunque no esté bien puesta o rota? He probado a sacarla y ahora no hay forma de sacarla.
Gracias
 #614661  por manuten
 25 Nov 2015, 09:42
Limpia bien el hueco donde va la valvula.y sin quitarla.que no tenga ahi nada de suciedad ni grasa ni gasoil.cojete y le echas un buen pegote de nural21 soldadura fria.en cualquier ferreteria lo venden.lo hechas y te insisto bien limpito a de estar antes de echarlo.
Tapas ese agujero con la valvula puesta da igual si esta mal la junta.tu tapa eso.lo dejas secar un dia entero.y ya no te vuelve a dar la lata eso nunca mas.yo lo tengo echo todos los milkis q e tenido y va genial.
 #614662  por franxukyford
 25 Nov 2015, 11:19
Muchas gracias manuten, pues voy a probar y cuento el resultado, ya tenía comprado un producto pero si no sirve este compraré el que dices.
El que tengo se llama Araldit de Ceys, es lo más fuerte que me dieron en la ferretería y que aguantara altas temperaturas de -30 ° + 120 °
 #614664  por manuten
 25 Nov 2015, 12:04
El araldit nunca lo e usado.pero el nural si y va genial.
 #614670  por blueyes1.1
 25 Nov 2015, 17:11
Yo para alguna chapucilla he usado nural 21, bicomponente y va muuuuy bien
yoestuve
 #614671  por franxukyford
 25 Nov 2015, 18:14
Buenas señores, pues aquí segumos con los problemas para arrancar el saxo.
Lo primero que hice fué cambiar la junta a la dichosa válvula, y ya parece que no se ve nada de burbujas por el circuito, pero el coche sigue sin arrancar, de todas formas tengo ya limpito el orificio donde va la valvula y el pegamento para sellarlo preparado.
Antes de todo quiero decir que no tengo ni idea de mecánica pero me gusta o intento solucionar las cosas yo mismo e investigar.
Pues lo que he notado que quizas el problema sea que no le entra el gasoil por uno de los tubos, adjunto una imagen para que sepais a lo que me refiero.

http://subefotos.com/ver/?f9b37ba5d231b ... 57d24o.jpg
http://subefotos.com/ver/?b420af2803216 ... 9ecfdo.jpg

Pues he ido siguiendo ese tubo y pasa justo debajo de la pera y entra dentro del vehículo, junto al mismo tubo que llega a la entrada de la pera.

http://subefotos.com/ver/?9e690a459a195 ... 5e34eo.jpg

Ya no he notado nada más en el coche, no hay burbujas, bateria en buen estado, calentadores, filtro del gasoil nuevo.... lo único que he notado que la pera está muy dura, he desconectado el tubo de la salida que va al soporte del filtro del gasoil y un poco más blanda se ha puesto la pera, pero sólo un poco.
¿Tendrá algo que ver que no arranque porque no sube el gasoil por ese tubo?


Muchas gracias a todos y perdonar por ser tan pesado pero llevo varios días dandole vueltas a la cabeza, probando.....
Tambíen me imagino que muchos os preguntareis que porque no llevo el coche al taller, pero aqúi solo hay 4 chapuzeros y ya me han clavado 173 Euros y el coche está a peor.
 #614673  por manuten
 25 Nov 2015, 22:11
Por partes...
Primero sella la valvula del soporte del filtro.
Lo de la pera q este dura en ese modelo que es un fase uno es muy comun.por el material y años q tiene.la pera aparte de cebar el circuito aloja en su interior una valvula antirretorno.esa valvula deja pasar gasoil en un unico sentido.y es posible que este mal.
Cambia la pera si ves q no es capaz de cebar.y otra cosa q tambien puede pasar es q si esta vieja y qdo totalmente seca tengas q ayudarla.esto es poco ortodoxo pero funciona.sueltale la abrazadera y chupa con la boca hasta q notes llegar el gasoil.ojo no tragues y un caramelo a mano para despues...una vez notes q sale gasoil dale unas cuantas veces y vuelve a meterle el manguito.deberia cebar si no hay otro problema mas.
Y por ultimo veo q tu coche monta bomba inyectora lucas.estas bombas tambien suele cojer tomas de aire.por el eje de acelerador y junta de la tapa.hay si ves resudes de gasoil o olor.tienes problema.y hay sino as tocado alguna antes mjor no toques.
Tambien puedes tener fuga/toma de aire por los tubos de sobrante de los inyectores.
 #614675  por franxukyford
 25 Nov 2015, 22:43
Gracias manuten por todo.
Bueno la pera está muy dura pero funciona bien aunque cueste mucho trabajo, probé quitando la abrazadera y se ablandó un poco la pera y salía gasoil. Mañana voy a sellar lo de la válvula que aún no la he sellado porque estaba esperando vuestras respuestas .
También voy a probar los calentadores por si hay alguno mal , pero creo que no y poco más , después de esas cosillas si no consigo que arranque pues grúa y lo llevaré al taller pero a uno que no sea de aquí , muchas gracias por todo
 #620798  por Corvette
 17 Dic 2016, 18:44
Perdonad que reflote el tema pero solo quería agradecer eternamente a KARELNOVAK y a todos los que habéis colaborado. He podido restaurar con éxito la válvula de la caja de filtro gasoil con vuestras indicaciones. Un abrazo a todos!
  • 1
  • 9
  • 10
  • 11
  • 12
  • 13