• PROBLEMAS con el diesel

  • Porque los milquis tambien son saxos.

Porque los milquis tambien son saxos.
 #350936  por patoso1980
 27 Dic 2009, 23:19
Güeli escribió:
patoso1980 escribió:pues a mi me vuelve a tirar el gasoil por la bomba otra vez, todo por haber sellado la caja termostatica parece ser. el caso es que el coche anda y arranca perfectamente, pero tira gasoil al alternador. Y claro si desmonto la bomba para arreglarla me va a volver a romper por el mismo sitio si no cambio la caja termostatica, lo suyo seria cambiar primero la caja termostatica no?



Con cambiarle las juntas de la valvula (brico de Lukstarkiller) es mas que suficiente. No se que bomba tienes pero a mi la Bosch me costó revisarla (aprovechando con los inyectores) 255€. La Lucas creo que era un pelin mas cara porque hay que cambiarle la tapa superior. Como te siga cayendo gasoil al alternador lo matas fijo



osea que tengo que repara las juntas de la valvula lo primero, y luego reparar la bomba ( la mia es lucas). el alternador lo cambie este verano, por eso me jode que se pueda romper otra vez. Voy a mirar bien el brico de luckstarkiller para arreglar las juntas de la valvula y luego a reparar lo de la bomba.
 #355852  por patoso1980
 19 Ene 2010, 23:31
bueno ya he quedado con el bombero y la semana que viene me repara la fuga en la bomba inyectora. Me ha dicho que es una averia normal provocada por el acelerador, que lleva una varilla en el muelle y a la larga tiende a moverse y eso provoca la holgura y la fuga. Por lo que le he entendido esa rotura no tiene nada que ver con llevar sellada la valvula de la caja termostatica, de todos modos he quitado el sellado que llevaba y le he dado a la pera de cebado y no se salia nada de gasoil por alli.
 #358211  por patoso1980
 28 Ene 2010, 20:30
bueno pues ya me han cambiado la tapa de la bomba, me han cambiado tambien unas juntas y poco mas. total 140 euros
 #372834  por hikaru
 26 Mar 2010, 12:44
Hola
Bueno yo he leido todos los mensajes del post y me asalta solamente una duda. tengo un milqui F1 y arranca perfecto y tal y a relentin no veo burbujas ni nada raro pero si le doi al acelerador en parado se ven como huecos grandes dentro del tubo o turbulencias o algo asi o puede que aire no se... Las burbujitas si es la valvula deberian verse ya a relentin??

Un saludo.
 #372871  por patoso1980
 26 Mar 2010, 17:51
al ralenti tambien se notan, pero si el problema esta empezando igual no lo notas todavia, pero como esto siempre va a mas si te coje aire ya lo notaras cuando te pierda el gasoil a chorro xD
 #372896  por hikaru
 26 Mar 2010, 22:00
Gracias
Creo que voy a ir buscando donde comprar las torricas y el precinto por si a caso que me da me da que esta a punto de irse al carajo.
Un saludo
 #389676  por Nahum
 10 Jun 2010, 13:01
holaa!!!

a ver si m podeis ayudar con una cosita q e notado en el coche: todo va bien, no se para, arranca a la primera, pero hay algo que no me gusta:
cuando arranco, noto durante un segundo o segundo y medio como que el ralenti es completamente irregular, el motor se acelera y se decelera mucho... luego todo va bien, ralenti regular, ni tirones, ni nada... pero me mosquea, lo dejo asi o puede ser el principio o aviso de algo??
 #389899  por Salem
 11 Jun 2010, 18:32
En principio no le daria demasiada importancia. Puede ser sintoma de algun calentador que está empezando a fastidiarse. Que se acelere es normal, esa es la funcion del ralentí en motor frio.

Un saludo
 #495811  por Cosmin Miron
 05 Dic 2011, 18:33
Sabe alguien la medida de la segunda junta torica de la dichosa valvula?No la de 16x2mm sino la de la otra punta que es mas pequeña.Un saludo! fgfgfg34e
 #497204  por ciclistamadrid
 11 Dic 2011, 02:07
Hola a todos, otro más con el problema de los "aires en forma de burbuja". Esta mañana me he dispuesto a realizar el trabajo y mi resultado ha sido el siguiente: Tras quitar el precinto y la válvula, he cambiado la junta y me he dispuesto a montarlo de nuevo con demasiada mala suerte. He puesto la pieza pequeña que tiene una junta, dentro de la caja de aguas, la he colocado mirando con un espejo hasta ver que estaba bien colocada haciendo "tope", despues he ido a montar la otra pieza, la que tiene el muelle, y con su junta nueva. Bien, pues la he ido metiendo hasta llegar a tocar la junta con la caja de aguas, asi que me he dispuesto a "apretarla" para dejar colocada la pieza en su sitio para despues poner el precinto. Pues he tenido la mala suerte de que al ir apretando la pieza se me ha partido!!!y eso que lo he hecho despacio sin hacer el bruto y se partió por la zona en donde va puesta la junta, asi que nada, la he ido apretando poco a poco (ya partida) y despues he puesto el precinto. Viendo como estaba y lo mal que habia quedado, he ido a comprar el producto que alguno ha mencionado, de las dos masillas, que se mezclan y despues se "ponen" en donde uno desea y se deja secar. Así que el resumen es: Saco la valvulita, cambio la junta, monto todo y parte la valvulita, por último con todo puesto le he dado la masilla. Qué creeis vosotros? mañana lo voy a probar, porque parece que hay que esperar 24 horas a que seque el producto.¿Creeis que funcionará? ¿sabeis donde puedo conseguir la valvulita que se me ha partido?? ¿Debo de tener alguna precaución despues de lo que me ha pasado? Mira que siempre hago las cosas sin prisas y de manera tranquila y con "tiento", así que menuda decepción conmigo mismo, pero bueno, ojalá que la pieza esté bien puesta y que la masilla lo deje bien sellado. Sin más, os envío un saludo y que las fiestas sean prósperas.
 #497228  por Güeli
 11 Dic 2011, 10:01
La valvulita esa es una seguridad para no meter mucha presion al circuito cuando le das a la pera del gasoil. Si la anulas, cuando utilices la pera para cebar no te pases porque te saldrá una fuga de gasoil probablemente por la bomba. Esas valvulitas creo que no se venden sueltas sino con la caja completa. Anulala y tampoco te preocupes mas
 #497247  por ciclistamadrid
 11 Dic 2011, 13:08
Gracias por responder tan rápido, lo tendré en cuenta. Esta noche pensando en ello, me di cuenta de que al aplicar la masilla, tambien le di al lado del orificio por donde se encaja la valvulita, que es otro agujerito pequeño. Sabeis si pasará algo por estar tapado éste orificio?? Debería de destaparlo?? Me pareció ver mientras estaba liado con todo, que ese agujerillo no va a ningún lado, es decir, que solo está el rebaje, y que no se "cuela" hacia adentro, pero ahora estoy con la duda de si puede ser perjudicial el haber tapado éste agujerillo.
 #498244  por ciclistamadrid
 15 Dic 2011, 00:50
hola de nuevo, os comento que tal va la cosa. Al dia siguiente de hacer la "maniobra" arranque el coche, observando el tubo transparente, y habian muchas burbujas, hasta que ya con el motor arrancado unos minutos, desaparecieron y me fui a dar una vuelta. Despues, al dia siguiente lo segui observando y antes de arrancarlo no habia burbujas ya, pero seguia sin arrancar bien del todo, asi que pensé que le quedaria algo de aire por el circuito. He seguido usando el coche y llevaré unos 150 km aproximadamente, y ya al arrancar lo hace cada vez mejor, antes tenia que acelerarle un poco para que no retemblase tanto el coche y se quedase "estabilizado", y ya cada dia que pasa, no tengo que hacerlo, asi que parece que el problema está solucionado, pero bueno, si veo alguna cosa "rara" os iré contando.
 #499247  por Cosmin Miron
 20 Dic 2011, 10:50
Cosmin Miron escribió:Sabe alguien la medida de la segunda junta torica de la dichosa valvula?No la de 16x2mm sino la de la otra punta que es mas pequeña.Un saludo! fgfgfg34e
De verdad nadie lo sabe?!!! :shocking:
 #507113  por JUAN2011
 28 Ene 2012, 12:08
Sabe alguien ¿como se soluciona con dificultad de arranque?

Te explico que mi coche arrancaba perfectamente pero valvula de corte gasoil salia burbuja de gasoil o sea se perdia gasoil, habia intentado tapar silicona y otros pero duró poco.

Habia decidido cambiar valvula de corte por 24 euros, claro ahora tengo otro problema es no arranca ¿cual es la siguiente paso? ¿debo purgar aire pero por donde?



tengo coche citroen saxo 1.5D es de serie año 1997
tiene una valvula de corte gasoil así vea abajo
Imagen

¿alquien tuvo misma experiencia?
:?:
 #510775  por JUAN2011
 15 Feb 2012, 00:03
JUAN2011 escribió:Sabe alguien ¿como se soluciona con dificultad de arranque?

Te explico que mi coche arrancaba perfectamente pero valvula de corte gasoil salia burbuja de gasoil o sea se perdia gasoil, habia intentado tapar silicona y otros pero duró poco.

Habia decidido cambiar valvula de corte por 24 euros, claro ahora tengo otro problema es no arranca ¿cual es la siguiente paso? ¿debo purgar aire pero por donde?



tengo coche citroen saxo 1.5D es de serie año 1997
tiene una valvula de corte gasoil así vea abajo
Imagen

¿alquien tuvo misma experiencia?
:?:
Ya lo he solucionado mediante método tornillo-purgador y perilla goma negra más recambio fusible.
Para más información busque en la búsqueda de Internet, lo encontrará toda información.

:grindance: :grindance: oeoeoeoe oeoeoeoe

saludos
 #533180  por borja55
 29 Jul 2012, 01:47
hola

al poco de comprar mi milki detecte un problema de aire en la alimentacion del gasoil , y como dicho problema ha ido a mas asta el puento de desesperarme algunas veces a la hora de arrancar el coche , me he decidido con la ayuda de mi cuñado reparar la valvula antiretorno del filtro de gasoil , la cual es la responsable de mi problema y como quiero comprar la junta torica para la valvula , queria saber si con una junta de 16x2 mm sera suficiente o necesitaria una junta un poco mas grande.

gracias
 #541284  por meseguer1
 03 Oct 2012, 21:10
A mí tambien me ha pasado, me costaba arrancar el milki y gracias a este post he dado con la clave: burbujas en la alimentación. He tapado la dichosa válvula con silicona anticalórica (patex reflactaria de esas que usan para las chimeneas) y se me ha quedado como una piedra y bien sellado y ya no hay problema de aire en el gasoil. Espero que no se me rompa la inyección por haberle tapado la dichosa válvula.
Me ha pasado con 167.000km y 13 años que tiene el milki. :eyebrow:
Gracias a todos por el post fgfgfg34e .
  • 1
  • 9
  • 10
  • 11
  • 12
  • 13