• PROBLEMAS con el diesel

  • Porque los milquis tambien son saxos.

Porque los milquis tambien son saxos.
 #545813  por meseguer1
 04 Nov 2012, 12:47
He roto la válvula ( el plastico ) al intentar desmontarla. ¿ Alguien sabe donde puedo encontrar sólo esa pieza sin comprar la caja de aguas entera ?
Quisiera saber hay algún repuesto de la dichosa válvula o quien la puede vender.

Saludos a todos.
 #551141  por Pirriwey
 06 Dic 2012, 21:22
meseguer1 escribió:He roto la válvula ( el plastico ) al intentar desmontarla. ¿ Alguien sabe donde puedo encontrar sólo esa pieza sin comprar la caja de aguas entera ?
Quisiera saber hay algún repuesto de la dichosa válvula o quien la puede vender.

Saludos a todos.
En un desguace puede... prueba a ver si hay algun saxo que no le hayan quitado el motor completo para venderlo.
 #568675  por HugoHdez
 21 Abr 2013, 19:08
Otro mas que se unE a cambiar la gomita jejjeje aver si mañana la compro, por que le cuesta un monton arrancar y tira gasoil :shocking: :evil: :evil: . Eh quitado la caja del aire y eh mirado con un espejo y se veia como salian burbujitas al darle presion con la pera.
Alguien save donde comprar la grapita esa por alcala de henares o cerca?
un saludo
 #568682  por Güeli
 21 Abr 2013, 20:06
La grapita enderezandola la puedes reaprovechar
 #568710  por HugoHdez
 22 Abr 2013, 00:26
ya, era la segunda opcion que estaba barajando.
Pero si por casualidad la encuentro nueva, por el precio que puede costar me gustaria ponersela nueva.
bueno ya os cuento aver como queda.
un saludo :)
 #568753  por HugoHdez
 22 Abr 2013, 15:53
Bueno chicos oy eh reparado la junta sin problemas, despues de dar muchas vueltas eh encontrado la junta con la medida perfecta en un taller de motos, era una junta asiliconada de honda. Pues si a alguien le cuesta encontrarla que pregunte en una tienda de motos.
Un saludo
 #569721  por javiergasgas
 30 Abr 2013, 21:07
problema resulto este brico me ha ido de periña ,la válvula me ha salido perfectamente con un destornillador pequeño e lebantado unos cuatro dientes de la arandela señadora y ha salido muy bien sin romperla e tirado de la vavula con cuidado y ha salido entera la he soplado he extraido la junta torica y se ha roto he colocado la nueva una vez limpiado el alojamiento de dicha valvula y ya esta ,la prueba de fuego sera el lunes,una vez mas quiero dar las GRACIAS por todas las personas que hacen posible esta foro GRACIAS. hay van unas fotitos aveeeerrr..
Imagen
Imagen
Imagen
Imagen
 #579689  por gusepe
 26 Oct 2013, 13:36
HugoHdez escribió:Bueno chicos oy eh reparado la junta sin problemas, despues de dar muchas vueltas eh encontrado la junta con la medida perfecta en un taller de motos, era una junta asiliconada de honda. Pues si a alguien le cuesta encontrarla que pregunte en una tienda de motos.
Un saludo
Podrias poner la referencia por si nos pasa a alguno?
 #582156  por sisco
 28 Nov 2013, 22:07
Yo al final he reventado la cabeza de la válvula........... :mat: :mat: :mat: :mat: :mat: :mat: :mat:

Mañana miraré si introduciendo un tornillo roscado y tirando sale de una vez........ (que conste en acta que he quitado previamente el precinto) :wink: :wink: :wink:

En fin, mañana os cuento

Saludos!!!!
 #591998  por muslitos
 28 Mar 2014, 01:17
Creo que algo de esto me pasa a mi....por qué arranca mal en frío y los calentadores no son.
:oops:
 #596911  por Rataman
 18 Jun 2014, 14:46
Hola artistas!

Hoy estoy reparando las burbujas del coche, que hace meses que no arranca bien. Por el momento he descartado comprar la caja de aguas nueva, porque me sale por 330€...

La pregunta es: se puede quitar la válvula con la caja de aguas montada en su sitio, o se tiene que desmontar?

Añado que mi colega el mecánico me ha conseguido un filtro de gasoil de Ford, que tiene una boquilla de entrada y otra de salida. Él me recomienda que cambie la perilla de cebado y los tubos de gasoil hasta la bomba inyectora, y que me olvide de reparar la caja de aguas.

A ver que invento!
 #596918  por Rataman
 18 Jun 2014, 19:02
Ya he conseguido tóricas 16/2 y 16/2.5 para atrás, donde la grapilla, pero la de delante no la encuentro.
Estoy buscando 9/4 o parecido, que creo que es lo que necesita.

Edito con el trabajo hecho: las medidas de las tóricas de viton que he montado son 16/2 y 9/3.5 con precio de menos de 5€.
A ver si tengo un rato y cuelgo una foto del despiece de la valvulita de marras, que al tener 2 las he fotografiado juntas, una montada y la otra en despiece.
 #597182  por Hyoga82
 26 Jun 2014, 16:43
Tenía el mismo problema en mi saxo, le costaba muchísimo arrancar y había burbujas de aire en el circuito del gasoil.
He sacado la válvula/cambiado la junta y se ha solucionado perfectamente.
Sólo cambié la junta de 16x2 (la más grande), probé con una de 16x2,5 y no entraba, es más me costó volver a meter la válvula con la de 16x2
El precinto reciclé el viejo, enderezándolo un poco con un alicate como comentabais, más que nada porque no encontraba uno nuevo, pregunté en dos ferreterías y no lo tenían, tampoco busqué más.

Por cierto en ebay venden la dichosa válvula, por si a alguien le interesa (si no se pueden poner links lo quito):
http://www.ebay.es/itm/KIT-JOINTS-CLIPS ... f38&_uhb=1

Muchas gracias.
 #607916  por jojima60
 24 Ene 2015, 18:01
Hola a todos. Como ya comenté en otro pots, mi saxo también tenía las famosas burbujitas. Por tal motivo me planteé las dos soluciones: 1º sellar la entrada de la válvula, 2º colocar la junta tórica, además iba a cambiar también el filtro de gasoil. Cuando me dispongo a cambiar la junta observo que ya está sellada, con lo cual paso de darle ya algún tipo de solución ( el macarrón mostraba numerosas burbujitas). Continuo y le cambio el filtro de gasoil -estaba en bastante mal estado- arranco, ando un poco con el saxo y desaparecen las burbujitas.
Han pasado unos días, le he puesto calentadores nuevos y una batería, el coche arranca nada más darle al contacto y no hay rastro de burbujas en los macarrones. Creo que el filtro también tiene algo que ver en el dichoso tema de las burbujitas. Leí en un pots que otro forero también lo solucionó cambiándole el filtro. Creo que hay algunos filtros que no se adaptan lo suficientemente bien y dejan pasar aire. Yo le he puesto el Mann y antes tenía un purflux. vvhgh
 #608005  por athlon
 25 Ene 2015, 22:58
Está bien saberlo, no lo habia oido nunca. Creo que hay 2 tipos de filtros para este coche pero imagino que al montarlo uno se da cuenta (cambiará la rosca)...
 #609434  por breixateam
 03 Mar 2015, 13:27
Buenos dias

Un compañero tiene el famoso problema de que no arranca el coche en frio como deberia... no tiene aire en el circuito, ha cambiado calentadores,rele y demas, os cuento el caso, le da al contacto 3 veces y ya arranca normalmente, recuerdo haber escuchado ese problema por aqui, lo que no recuerdo es como lo solucionaron, le han comentado que cambie el cable que va desde el rele hasta los calentadores

Muchas gracias
 #609476  por CitroFran
 04 Mar 2015, 12:27
ha mirado la caja de los reles de los calentadores??
 #609500  por breixateam
 04 Mar 2015, 21:34
CitroFran escribió:ha mirado la caja de los reles de los calentadores??
Voy a preguntarle a ver que me comenta, le han dicho que puede que haciendo un reglaje de válvulas puede solucionar el problema

Gracias
  • 1
  • 9
  • 10
  • 11
  • 12
  • 13