• Conexión Altavoces Saxo 2001

  • Audio, etapas, altavoces, configuraciones...

Audio, etapas, altavoces, configuraciones...
 #537570  por 2001blc
 06 Sep 2012, 13:52
Hola a todos.
Os agradeceré consejo sobre lo siguiente:
Quiero poner altavoces nuevos delanteros y me encuentro con que en la conexión de origen no me ha parecido ver clara la indicación de la polaridad + y -.
Creo, pena de no apuntarlo, que he visto un cable de color amarillo y otro verde. Las clavillas del conector tiene las dos el mismo calibre si bien al encajar en su enchufe en una posición predefinida por el fabricante no existe otro problema que el que os comento. En los nuevos viene una toma ancha para el + y otro estrecha para el -. Ya sabréis lo que on digo.
Muchas gracias por vuestro interés.
 #537575  por CitroFran
 06 Sep 2012, 14:02
en mis saxos(4) rojo positivo y verde negarivo
 #537732  por 2001blc
 07 Sep 2012, 10:50
CitroFran escribió:en mis saxos(4) rojo positivo y verde negarivo
Hola CitroFran; saludos...
Voy a mirar de nuevo eso que me comentas. La verdad es que cuando mandé el sos no recordaba ese detalle.
Me sorprende agradablemente la cantidad de fans de este coche. Pequeño pero matón... je,je,je.
Blanco
 #537917  por 2001blc
 08 Sep 2012, 14:48
2001blc escribió:
CitroFran escribió:en mis saxos(4) rojo positivo y verde negarivo
Hola CitroFran; saludos...
Voy a mirar de nuevo eso que me comentas. La verdad es que cuando mandé el sos no recordaba ese detalle.
Me sorprende agradablemente la cantidad de fans de este coche. Pequeño pero matón... je,je,je.
Blanco
Buenas tardes:
Vengo de instalar esos altavoces y ya he comprobado que los 2 cables que salen por los anclajes el de color verde hace de + y el amarillo de -.
He buscado la polaridad con ayuda de la pila AA como alguno me aconsejó por este foro y todo ha salido bien.
Muchas gracias a todos y hasta otra.
Blanco