• Como instalo un subwoofer en el maletero?

  • Audio, etapas, altavoces, configuraciones...

Audio, etapas, altavoces, configuraciones...

 #595472  por jborras87
 15 May 2014, 23:08
Ya esta instalado!!!! Suena alucinante!!! 4 horas he tardado. El esfuerzo merece la pena.

Imagen

fiestaaa
 #595492  por jborras87
 16 May 2014, 15:14
kfresoto escribió:¿No hay vídeo de cómo suena? vvhgh
De que sirve que suba un vídeo si no vas a poder apreciar el sonido? Jajaja lo suyo es escucharlo en persona!! Te invito a ti y a quien quiera venir a escucharlo, y de paso hacerse una comida en la playa. Jajajajaj
 #595500  por kfresoto
 16 May 2014, 19:44
¿Y de dónde saco los 150€ de gasolina? Si los tuviera ya habrían caído llantas
 #595515  por jborras87
 17 May 2014, 02:03
kfresoto escribió:¿Y de dónde saco los 150€ de gasolina? Si los tuviera ya habrían caído llantas
Pero tu donde vives? Al culo del mundo o que? Jajajajaj xD
 #595559  por SaxoGreen
 18 May 2014, 02:10
No debiera haber problema para que funcionase despues de contacto, lo único es que de esa forma quizás estés mas limitado en cuanto a la seccion del cable de corriente. Tiene que ser lo suficientemente gordo para minimizar las pérdidas y que la etapa dé todo su rendimiento. Si lo que quieres es desconectar de todo la instalación conecta un interruptor en el cable, es mas sencillo.
 #595563  por gusepe
 18 May 2014, 09:41
A ver. No debería de funcionar con el contacto quitado aun estando directo a batería. Tanto la etapa como la radio tienen que estar unidas por un cable llamado remote, normalmente en la etapa es el que va entre el positivo y negativo y en la radio el cable azul. Puede ser un cable cualquiera de fino y color pues lo único que hace es mandar una señal que cuando enciende la radio, enciende la etapa
 #595566  por kfresoto
 18 May 2014, 11:54
jborras87 escribió:
kfresoto escribió:¿Y de dónde saco los 150€ de gasolina? Si los tuviera ya habrían caído llantas
Pero tu donde vives? Al culo del mundo o que? Jajajajaj xD
En un pueblo de salamanca. Son 700km de ida, más 700 de vuelta, a 10€ los 100km...
 #595569  por jborras87
 18 May 2014, 12:34
gusepe escribió:A ver. No debería de funcionar con el contacto quitado aun estando directo a batería. Tanto la etapa como la radio tienen que estar unidas por un cable llamado remote, normalmente en la etapa es el que va entre el positivo y negativo y en la radio el cable azul. Puede ser un cable cualquiera de fino y color pues lo único que hace es mandar una señal que cuando enciende la radio, enciende la etapa
Así lo he conectado. Tenia perritis de pasar el cable y por eso preguntaba, pero ya está todo bien conectado. Poipu3