• Necesito ayuda urgente con la bomba de dirección

  • ¿Problemas mecánicos? Esta es tu sección

¿Problemas mecánicos? Esta es tu sección
 #604496  por Ramarti
 21 Nov 2014, 21:13
Bueno, pues esta vez me ha tocado a mí eso de hacer músculos con el volante y la dirección :lol:
Después de revisar cableado, corriente, con el tester, clavijas, enchufes, relés, fusibles, el alternador y posibles fugas, el problema era el motor de la bomba de dirección, pues trabajo en un desguace y después de probar uno que quedaba y funcionaba 100% comprobado por mí llega la hora, lo cambio a mi coche y sorpresa! No va, por supuesto le he cambiado el líquido. Lo que me ha sorprendido esque hay una clavija negra con una pestaña roja que tienes que hacer palanca a lo rojo para soltar la clavija, pues los cables de esa clavija los corto y con las pinzas lo pongo directamente a la batería y funciona todo al 100%, direccion impecable, etc.. y la vuelvo a conectar como estaba de serie y nada. ¿Alguna solución de lo que puede ser? Porque me estoy volviendo loco ya que de mecánica no sé mucho (lo justo) y de desguazar lo que quieras xD
 #604574  por Ramarti
 23 Nov 2014, 21:39
gusepe escribió:Clausor? Te funciona luneta termica y ventilación?
Efectivamente, era el clausor (bombín de arranque, donde pones la llave para arrancar el coche), la solución fué quitar los tornillos que sujetan las tapaderas de atrás del volante para acceder a los cables de el clausor y de una clavija marron salían dos cables rojos, los corté por la mitad, los dos extremos que quedan cortados de la clavija se pelan y se unen (preferiblemente con una ficha de empalme), y los otros dos extremos que van al bombín se tapan para que no haga masa con nada. Todo perfecto. Saludos!