• luces del cuadro que no se encienden

  • Todo el aspecto eléctrico de tu Saxo lo tienes aquí.

Todo el aspecto eléctrico de tu Saxo lo tienes aquí.
 #622009  por Teneighty
 27 Abr 2017, 10:26
Muy buenas compañeros.Compre el coche hace unos meses de segunda mano, y no me di cuenta de que cuando metes la llave y das al contacto, hay varias luces que no chequean:la de fallo motor y la de airbag.Pensaba que estarían fundidas, pero como va con Led no me he metido a comprobarlo.Mi pregunta es,¿podría ser algún fusible?
No tengo el libro y no me he metido a investigar, pero si os ha pasado a alguno me vendría bien la solución :D
Gracias!!
 #622011  por puch
 27 Abr 2017, 13:16
 #622013  por Citropol
 27 Abr 2017, 16:32
Hola Teneighty.
Esa misma duda tenía yo con el testigo del chequeo del motor, nunca lo vi encendido. En un SO me comentaron que algunos modelos con motor diésel no tenían esa función y eso que el mío es de Abril del 2000, osea de la segunda generación. Fíjate también en que lleve o no centralita, va situada sobre la batería. Si la llevase, según me comentaron si lleva ese testigo, el mío no la tiene.
En cuanto al otro testigo del Airbag, imagino que tu vehículo lo equipara, asegúrate antes de dar vueltas, también existen algunos que no lo incorporan, mira en el volante si viene serigrafíado con la palabra. Y si dispone de pretensores ubicados en los asientos.
Si finalmente equipa Airbag, lo más probable es que el anterior dueño lo tuviese deshabilitado por algún fallo concreto y no quisiera que mostrase la anomalía.
Tampoco estaría mal que mirases los fusibles para estar más tranquilo y descartar ese punto.

Ya nos dirás algo...
 #622016  por Teneighty
 27 Abr 2017, 23:09
Muy buenas!
Lo primero gracias por las respuestas.
El mio es del 2002,, y si, lleva la centralita en la batería
Airbag lleva también, que lo pone en el volante.
Este último seguro que lo desconectó porque le daría fallo y estaría siempre encendido.El que más me choca es el del motor...y fundidos con lo poco que están encendidos y las miles de horas que dura un Led. ..
Este puente no me va a dar tiempo a mirarlo, pero lo miro y os cuento
Saludos!!
 #622070  por Teneighty
 06 May 2017, 12:13
Buenas.he mirado los fusibles de debajo del volante, y tengo más que los que aparecen en el manual.hay varias versiones? El mio es un fase 2
 #622072  por blueyes1.1
 06 May 2017, 13:39
Hola, es posible que las hayan anulado? :|
 #623130  por Teneighty
 29 Oct 2017, 18:29
Muy buenas.pues parece que están desconectadas a propósito.le he metido la maquina de diagnosis y tengo un error del sensor de presión de gasóleo, lo que dejaría la luz de motor encendida permanente.parece que el pirata que me lo vendió lo ha desconectado de alguna manera para que no le viera.me tocará buscar cables..
 #623135  por oscar-ceuta
 30 Oct 2017, 00:23
te va a tener que tocar desmontar el cuadro porque probablemente lo suelen hacer de ahí qbuscue cortan el cable para que no se encienda justo desde el cuadro asi que con lo cual te va a tener q tocar buscar si hay alguno cortado justo ahi