• Revoluciones inestables

  • ¿Problemas mecánicos? Esta es tu sección

¿Problemas mecánicos? Esta es tu sección
 #622769  por SAXOPAU
 24 Ago 2017, 17:34
Hola buenas, tengo un saxo 1.6 vts 8v, es el fase 2 de 100 cv de finales de 2002, a veces conducirlo es un sufrimiento ...
Cuando lo arranco normalmente sube hasta las 2.000 rpm se queda un poco por las 1800 - 1600 i en unos 5 minutos baja hasta las 1000 se estaviliza i no hay problema.
La cuestion es que a veces el coche '' se vuelve loco'' por ejemplo, llego a un stop embrago i las revoluciones empiezan a subir, da igual que tenga una marcha puesta i el embrague pisado que si esta en punto muerto, quiza suben hasta 3500 o incluso 4000 revoluciones. El problema no es solo ese, en el momento en que continuas la marcha el coche tiene a accelerar de tal manera que para conducir has de ir pisando el freno constantemente por que el coche se embala.
Para solucionar esto apago el coche i lo arranco, de esta manera el coche vuelve a estabilizarse.
He cambiado sensor de temperatura i valvula del relentí, parecia que iba mejor pero vuelve a ir mal, si alguien tiene alguna idea me seria de gran ayuda, al coche se le a metido la maquina i no da ningun fallo electronico.
 #622770  por Hildebrando
 24 Ago 2017, 17:50
Hola te recomiendo una excelente limpieza del cuerpo de aceleración, y en especial la IAC o válvula paso a paso, si la tiene te digo por que mi Saxo 98 la tiene, espero te sirva.
 #622771  por Ramarti
 24 Ago 2017, 17:57
Yo en mi 8v 90cv fase 2 1999 me pasaba lo mismo y le cambié:

- Válvula de ralentí.
- Sensor MAP.

Y desde entonces, 0 problemas, va de lujo.