• Varios problemas de electrónica. AYUDA POR FAVOR!!!!

  • Todo el aspecto eléctrico de tu Saxo lo tienes aquí.

Todo el aspecto eléctrico de tu Saxo lo tienes aquí.
 #623342  por matrakaracing
 13 Dic 2017, 19:43
Hola buenas tardes a todos!
Necesitaría que alguien me ayude con varios problemas que me esta dando mi Saxo vts 1.6 8v de 98cv .
Os cuento la situación: yo tenia un saxo 1.6 vts de 98cv fase 2 del 2000 sin aire acondicionado y me dieron un golpe detrás y tocó chasis entonces para arreglarlo compre otro Saxo con él mismo motor pero con aire acondicionado y del mismo año.
Y lo que hice fue meterle Mi motor e instalarle el compresor y cambie el alternador. También cambié la centralita motor, la centralita del bloqueo de la llave , el bombín de arranque,las puertas, centralita del airbag. Para que me arrancara con Mi llave y las puertas también. La cosa es que ahora los fallos que me da si aceleras se suben las rev a la vez que la velocidad estando parado. Me aparece un fallo motor y la temperatura va subiéndo normal y cuando salta el electro de repente se va abajo y se enciende el piloto de sobrecalentamiento. Y luego el cierre centralizado abres desde la puerta del piloto y se abren todas, vuelves a cerrar y solo cierra la del piloto, desconectas y conectas la batería y se cierran todas. Haber si alguno sabéis porque me puede pasar todo esto.
Muchas gracias y disculpar por el parrafazo
Un saludo a todos! vvhgh vvhgh miguelcomprateunvts
 #623355  por Adrián saxo
 14 Dic 2017, 23:50
Buenas noches soy nuevo enel foro espa pregunta eske me fallaba la válvula de relentin lee puesto una nueva pero se keda muchas veces cojia en 1500 revuluciones y de ay baja poco a poco asta relentin normal hecho aike regular o algo :| a ver sime podéis ayudar
 #623357  por matrakaracing
 15 Dic 2017, 09:17
Adrián saxo escribió:
14 Dic 2017, 23:50
Buenas noches soy nuevo enel foro espa pregunta eske me fallaba la válvula de relentin lee puesto una nueva pero se keda muchas veces cojia en 1500 revuluciones y de ay baja poco a poco asta relentin normal hecho aike regular o algo :| a ver sime podéis ayudar
Buenas Adrian
Te pasa eso solo cuando lo arrancas? Y ya después van bien las rev? Normalmente el fallo que dan las válvulas del ralentí es que empiecen a bailar de arriba a abajo, si te pasa eso solo al principio puede ser por el frío a lo mejor y cuado ya se calienta baja. bienvenid@
 #623359  por Adrián saxo
 15 Dic 2017, 15:40
Buenas soy Adrián me pasa en caliente lo paro yse kita pero cuando vo reduciendo se kea como un poko acelerado y baja poko Apoko se kea acelerado y muchas veses le doy al acelerar y se kea bien no siempre ye puesto nuevo válvula de relentin porque la otra fayaba nose si ay ke kalibrar o dela mariposa abra ke limpiarla nose :roll:
 #623381  por stefanotms
 19 Dic 2017, 11:08
Adrián saxo escribió:
15 Dic 2017, 15:40
Buenas soy Adrián me pasa en caliente lo paro yse kita pero cuando vo reduciendo se kea como un poko acelerado y baja poko Apoko se kea acelerado y muchas veses le doy al acelerar y se kea bien no siempre ye puesto nuevo válvula de relentin porque la otra fayaba nose si ay ke kalibrar o dela mariposa abra ke limpiarla nose :roll:
Me cuesta responderte porque 1) no puedo leer practicamente lo que escribes 2)has planteado tu duda donde te ha salido de los mismisimos, estas preguntando una duda en particular en un post de otra persona preguntando otra cosa...
 #623382  por matrakaracing
 19 Dic 2017, 11:31
stefanotms escribió:
19 Dic 2017, 11:08
Adrián saxo escribió:
15 Dic 2017, 15:40
Buenas soy Adrián me pasa en caliente lo paro yse kita pero cuando vo reduciendo se kea como un poko acelerado y baja poko Apoko se kea acelerado y muchas veses le doy al acelerar y se kea bien no siempre ye puesto nuevo válvula de relentin porque la otra fayaba nose si ay ke kalibrar o dela mariposa abra ke limpiarla nose :roll:
Me cuesta responderte porque 1) no puedo leer practicamente lo que escribes 2)has planteado tu duda donde te ha salido de los mismisimos, estas preguntando una duda en particular en un post de otra persona preguntando otra cosa...
[/
Así es yo no quise decir nada pero utilizo mi post para preguntar otra cosa y aparte no he recibido ayuda por intentar solucionar mientras problemas. Si alguien puede ayudarme se lo agradezco
 #623388  por stefanotms
 19 Dic 2017, 17:24
matrakan, yo no te ayudo porque no tengo ni idea de mecanica jajajaja
 #623391  por Citropol
 19 Dic 2017, 22:09
1 Prueba a colocarle la otra centralita motor.
2 Revisa mazos de cables que llegan a ella.

Suerte!