• Problema con ruido de embrague!!

  • ¿Problemas mecánicos? Esta es tu sección

¿Problemas mecánicos? Esta es tu sección
 #623437  por Pablo_vts8v_fase2
 28 Dic 2017, 00:04
Hola a todos quería saber si alguien podría resolverme una duda e comprado un saxo vts hace dos meses me dijo el chico q le cambio el empleo embrague y las correas al arrancarlo me sonaba un chirrido muy fuerte pensaba q era de la correa pero mi sorpresa es q el pedal del empate rage esta muy bajo y al subirlo deja de chirriar no se si es el empate rage q esta mal o el cable del embrague q hay q tensar lo para subir el pedal si alguien supiera y me explicará como tensarlo lo agradecería mucho y por cierto la luces antinieblas no me van algún consejo para ir tanteando como arreglarla alguien sabe cual es su fusible y dnd esta muchas gracias
 #623450  por DaniVts8v
 02 Ene 2018, 15:52
Pablo_vts8v_fase2 escribió:
28 Dic 2017, 00:04
Hola a todos quería saber si alguien podría resolverme una duda e comprado un saxo vts hace dos meses me dijo el chico q le cambio el empleo embrague y las correas al arrancarlo me sonaba un chirrido muy fuerte pensaba q era de la correa pero mi sorpresa es q el pedal del empate rage esta muy bajo y al subirlo deja de chirriar no se si es el empate rage q esta mal o el cable del embrague q hay q tensar lo para subir el pedal si alguien supiera y me explicará como tensarlo lo agradecería mucho y por cierto la luces antinieblas no me van algún consejo para ir tanteando como arreglarla alguien sabe cual es su fusible y dnd esta muchas gracias
Al final del cable del embrague tienes dos tuercas, una que hace tensarlo y la otra es contratuerca, si aflojas la contratuerca y vas roscando la otra, tensaras el cable, y una vez tensado vuelves a apretar y ya esta.
El fusible de los antinieblas creo que esta en la cajita del vano motor