• Ruido extraño

  • Porque los milquis tambien son saxos.

Porque los milquis tambien son saxos.
 #623531  por chatarrilla
 18 Ene 2018, 18:56
Hola buenas mirad tengo un problema con mi saxo y es que hace un ruido extraño pero no logro descubrir de donde viene y al acelerar se le quita y sl dejar de acelerar le vuelve el ruido, tengo video por si alguien me da su correo se lo paso para que lo oiga
 #623537  por stefanotms
 19 Ene 2018, 12:47
subelo a youtube y lo pegas aqui
 #623561  por chatarrilla
 21 Ene 2018, 02:24
este es el video en el que se ve el ruido y como al acelerar desaparece y a los pocos segundos vuelve
 #623568  por stefanotms
 21 Ene 2018, 02:53
uf
esta jodidete el tema. Yo por mi parte no reconozco nada :S
 #623570  por DaniVts8v
 21 Ene 2018, 12:37
No miraria alguna chapa o tapa que te este rozando en algun sitio
 #623574  por chatarrilla
 21 Ene 2018, 20:15
He revisado la tapa de la distribucion por si roza la correa de la distribución o la de accesorios y nada tambien he mirado por debajo que no hubiera nada suelto ni nada y no he encontrado nada, me tiene loco el sonido :shocking:
 #623575  por Citropol
 21 Ene 2018, 21:02
Por eliminación prueba lo siguiente:

Arranca el coche SIN la correa de accesorios, con eso si no se reproduce el ruido, ya tienes localizado el culpable. Podría ser el alternador, polea damper, tensor correa, rodamiento compresor AC.

Si sigue igual, revisa tensor de la distribución y periféricos como la bomba del agua.
De seguir igual ya serían pruebas más delicadas, árbol de levas, casquillos biela...

Es lo que yo miraría.

Comenta la solución si la localizas y suerte.
 #623680  por chatarrilla
 03 Feb 2018, 14:58
Creo encontrar el problema del ruido el tensor de la correa tenia un tornillo suelto porque no tenia rosca y rozaba RL tensor con el alternador cuando le ponga el tornillo OS digo si es eso