• Calefacción funciona según quiera

  • Todo el aspecto eléctrico de tu Saxo lo tienes aquí.

Todo el aspecto eléctrico de tu Saxo lo tienes aquí.
 #623707  por enjiza
 05 Feb 2018, 18:06
Hola a todos vereis en Enero me fallo el bombín y con lo cual no funcionaba ni la calefacción, dirección asistida y luna termica. Bien gracias al foro he podido puentea el fallo del bombín y ya funciona todo correctamente.

Ayer de repente me dejo de ir la calefacción es decir calor si llega lo que no va el ventilador. Lo curioso es que alguna veces no funciona pero paro el coche y arranco vuelve funcionar perfectamente y otras no ni aunque lo arranqué muchas veces seguidas no va.

Alguien sabria decirme por donde empesar a meterle mano?. Si fuera algun fusible o relé nunca funcionaría o por lo menos eso pienso.

Gracias de antemano
 #623708  por Citropol
 05 Feb 2018, 21:57
Prueba primero a darle tensión directamente de donde tengas fijo 12v. El ventilador está situado bajo el salpicadero, sobre los pies del copiloto, desconecta la clema que lleva y prueba.
Lo segundo sería mirar en el selector de velocidades del ventilador o falso contacto del fusible que lo proteja.

Ya nos cuentas...
 #623716  por stefanotms
 06 Feb 2018, 11:22
Yo antes de liarme a desarmar miraba fusibles, quitalo y miralo bien, a veces el fusible se rompe solo un poco y queda el hilo suelto, haciendo contacto a veces si a veces no. Despues de eso, lo que ha dicho el compi citropol
 #623725  por enjiza
 07 Feb 2018, 11:36
Gracias por vuestra ayuda, el problema era el puente del bombin que apenas comunicaba un cable con otro por eso a veces funciona otras no. He desmontado la ficha, los cables ya si estan bien unido y funciona todo perfectamente incluso bombín que no se nota nada de rotura.

Ahora quería comentar que me he encontrado esta clavija desconectada y no se a que a que corresponde. Estaba justa al lado de la guantera cuando la desarme y he probado enchufarlo y se oye un ruido de vez en cuando como un motorcillo.

Imagen
 #623726  por Citropol
 07 Feb 2018, 15:08
Déjala como estaba.
. Es para dar corriente al motorcito de recirculación del aire en el habitáculo, todos acaban fallando y por eso se desconectan para no hacer ruido.
 #623731  por enjiza
 08 Feb 2018, 14:49
Citropol escribió:
07 Feb 2018, 15:08
Déjala como estaba.
. Es para dar corriente al motorcito de recirculación del aire en el habitáculo, todos acaban fallando y por eso se desconectan para no hacer ruido.
Gracias por la aclaración, además fué enchufarlo un ruido como comentas empezó a sonar.