• Bomba de inyeccion adelantada o atrasada?

  • ¿Problemas mecánicos? Esta es tu sección

¿Problemas mecánicos? Esta es tu sección
 #624772  por Can63
 13 Jul 2018, 00:11
Si no quieres leer todo ve a los dos ultimos parrafos.

Buenas noches, veamos si algun entendido me puede echar una mano y me ahorro algo de trabajo.

El problema comienza con una fuga de anticogelante por uno de los tapones de presion del bloque motor, el que queda detras de la bomba de inyección... Vaya por delante que no soy mecanico pero llevo años quitando tornillos vvhgh .

Desmonto la bomba de inyección, con su soporte, cambio los tres tapones de presión que quedan a mano y vuelvo a montar la bomba y distribución.

Como apunte, cuando hice el calado de la distri el util no entraba en la bomba, estaba un pelin pasado... Total, desmonto la distri lo calo en su sitio y hoy la he montado sin marcar nada, solo calado en arbol, volante motor y bomba.

Le cuesta mucho arrancar, como si tuviera una entrada de aire y echa muchisimo humo negro. No se mantiene, en cuanto suelto el acelerador se para.
Diria que no pica, aunque no estoy seguro.

Doy por hecho que la bomba esta fuera de punto, la pregunta es atrasada o adelantada? Es normal que arranque tan mal (mas de 10 segundos dando al arranque) o puede ser que tenga alguna entrada de aire?


Muchas gracias por vuestra ayuda, un saludo.
 #624776  por Can63
 13 Jul 2018, 10:18
Pues efectivamente estaba atrasada, dejo esto para quien pueda servirle.

Sintomas bomba atrasada: mal arranque y mucho humo.

Adelantada: pica (tacataca)

Igualmente la bomba se a quedado fuera de marcas, supongo que habra otra forma de ajustarla ya que no tiene correderas como los vag.
Arranca al toque y no humea por lo que asi se queda.

No se como editar el primer post.