• ¿Cambiar sonda lamda?

  • Una vez leídas las normas, ya puedes presentarte!

Una vez leídas las normas, ya puedes presentarte!
 #625463  por Tiagotolo
 16 Oct 2018, 19:58
Hola buenas a todos, tengo un saxo 1.4 sx y hace poco tuve problemas con la mariposa del ralentí que la tuve que poner nueva, ya que el cuentarrevoluciones bailaba mucho y se me paraba el coche en marcha estando el AA puesto. Al cambiarla la mejoría fué notable, el problema viene cuando sigue dando algún tirón estando en marcha y con el motor en frío sobre todo, ahora bien cuando voy lento en segunda por ejemplo (13km/h) el coche me va a trompicones que parece un auto de choque, es super molesto. Me ha llegado a ocurrir (2 o 3 veces en el último mes) que al poner una marcha corta y pisarle no tiraba para adelante, es decir, una perdida de potencia diría yo radical ya que lo que es pararse no se para (pongo punto muerto, miro que el coche va y vuelvo a meter marcha y como si nada). Alguien me podría indicar/guiar que avería es y cuanto costaría la reparación?? Cuando surgió el problema del ralentí un mecánico me dijo que podría ser la sonda Lamda y he estado indagando por ahí y la verdad es que pinta así. Saludos :alabanza:
 #625465  por Adrián saxo
 16 Oct 2018, 23:56
Buenas as revisado las bujías Ami me pasó algo parecido y cambie las bujías y parecían que estaban bien por eso te dijo y sonda lamda yeva 2 no una arriba en colector y la otra abajo pero que yoe oido se suelen ir cerca de lo 200;000 :mf_bookread: