• AYUDA CON CIERRE CENTRALIZADO

  • Una vez leídas las normas, ya puedes presentarte!

Una vez leídas las normas, ya puedes presentarte!
 #625507  por R-WINER
 23 Oct 2018, 10:44
Hola chicos/as me presento como un forero mas del grupo saxo ;) , vvhgh
os comento he estado intentando montar un cierre centralizado universal con mando para el citroen saxo 1.5d 2000,
el caso he seguido varios bricos internos y algunos externos, opiniones ,como montarlos y etc, el caso
el esquema a seguir es este:

Imagen
como ya sabeis las cerraduras centralizadas van controladas con señal a masa (GND) ,
las conexiones que hize fueron estas :

-Rosa: Nada
-Verde: ???
-Marron : Intermitente de un lado (Cable 2340 saxo de color morado)
-Marron: intermitente del otro lado (Cable 2330 saxo de color Verde)
-Rojo: Directo al positivo de la bateria (sacado del mechero)
-Rojo/negro: Nada
-Negro : Masa (al tornillo de chasis del lateral de la moqueta)
-Naranja: Nada
-Blanco: Cierre (cable azul 6251, de debajo de la moqueta)
-Amarillo: Masa (al totnillo del chasis del lateral de la moqueta)
-Naranja/negro: Nada
-Blanco/negro: Abre (cable Gris 6231,de debajo de la moqueta)
-Amarillo/negro: Masa (al tornillo del chasis del lateral de la moqueta)

el problema que me surge tras montar todo es que se cierra y se abre de inmediato ,al cerrar con el mando,por lo cual nunca cierra con mando se queda el cierre abierto,probe con otros motores de cierre centralizado por si fuese esa la falla pero hace lo mismo, a ver si alguno dio con la solucion.
gracias de antemano.
 #625509  por royscrew
 23 Oct 2018, 14:01
Tienes que tener algo mal conectado,ese sintoma me lo hace a mi si la puerta se queda entre abierta con lo cual no puede cerrar y abre otra vez.Yo le puse la alarma spy y aproveché para cerrar con el mando a distancia que no tenía,pero claro me lo montó un amigo que ya ni lo veo.Se que estubo haciendo pruebas donde la luz de habitaculo.cogia y con una bombilla juntaba unos cables y cerraba y abria.supongo que seria con el sensor que hay al lao de la luz del habitaculo.
 #625511  por Citropol
 23 Oct 2018, 15:14
Si lo tienes todo bien montado, lo más probable es que tengas en motor principal o maestro del cierre en mal estado.
Este es el que va en la puerta del conductor, los demás son los esclavos y no son iguales, llevan un cable menos.
 #625513  por R-WINER
 23 Oct 2018, 15:33
royscrew escribió:
23 Oct 2018, 14:01
Tienes que tener algo mal conectado,ese sintoma me lo hace a mi si la puerta se queda entre abierta con lo cual no puede cerrar y abre otra vez.Yo le puse la alarma spy y aproveché para cerrar con el mando a distancia que no tenía,pero claro me lo montó un amigo que ya ni lo veo.Se que estubo haciendo pruebas donde la luz de habitaculo.cogia y con una bombilla juntaba unos cables y cerraba y abria.supongo que seria con el sensor que hay al lao de la luz del habitaculo.
me imagino que el sensor al que haces referencia es el pulsador de la puerta del piloto,que es el que enciende la luz del habitaculo del coche cuando abrimos una puerta.
os ire contando.
 #625514  por R-WINER
 23 Oct 2018, 15:40
Citropol escribió:
23 Oct 2018, 15:14
Si lo tienes todo bien montado, lo más probable es que tengas en motor principal o maestro del cierre en mal estado.
Este es el que va en la puerta del conductor, los demás son los esclavos y no son iguales, llevan un cable menos.
probe con otro motor principal que es el que va en la puerta del piloto y es verdad que me funciono dos veces seguidas bien, pero ala tercera seguia igual ,se cerraba y volvia a abrirse de inmediato,
asique por eso descarte esa opcion probare con un tercer motor a ver..
gracias ya os dire como han ido esas pruebas.
 #625517  por WISPER
 24 Oct 2018, 12:10
Yo antes de cambiar nada mas miraria que tal va el sistema mecanico. Acciona manualmente donde va enganchado el motor. Engrasa todo y prueba otra vez. Si cierra y abre es que algo esta bloqueando.
 #625560  por R-WINER
 30 Oct 2018, 10:49
bueno chicos ,aqui estoy de vuelta ,tras múltiples intentos con el cierre centralizado universal,
no he conseguido que se quedase cerrado,estuve trasteando con el sensor de la puerta para ver si era eso y nada,
engrase los motorcillos de las puertas con 3-1 para que vallan mas ligeros y nada,lo unico que me queda por comprobar que si es cierto,que la puerta de atras del piloto el motorcillo solo abre no cierra tienes que cerrarlo manualmente,y he pensado que puede ser esa la averia que detecte que este mal por cualquier cosa y que no me quiera cerrar nose..,intentare conseguir motores nuevos montarlos y volver a realizar la prueba,os mantendre informados :|
gracias!!