• Consumo excesivo y tirones al ralentí

  • ¿Problemas mecánicos? Esta es tu sección

¿Problemas mecánicos? Esta es tu sección
 #626446  por Natxo_97
 11 Mar 2019, 01:13
Hola buenas. Pues eso, lo dicho. Mi saxo 16v me pega tirones buenos al ralentí. El motor va a golpes, pom pom pom, si pones la mano en el silencioso salen a golpes los gases y huelen bastante a gasolina, como si la mezcla fuese más rica en combustible.
En paralelo, el consumo es MUY alto( ya he tenido otro saxo 16, se lo que consumen) , no puedo deciros números ahora mismo pero cuando entre en reserva os diré que puse a 0 el cuenta kms parcial para hacer el cálculo.
He estado informándome y estoy dudando entre la sonda lambda o los inyectores.
También pienso en el filtro de aire taponado que lleva campana hace 20.000 km y no se ha limpiado, pero me parece menos probable que venga de ahí el fallo.
Qué opináis? A alguno le ha pasado lo mismo?
La ITV la paso en enero y dio bien en gases.
Recomendaciones de por dónde empezar? Qué compruebo primero?
Por cierto, el coche va fino corre lo que tiene que correr y los tirones solo los da a ralentí.
Muchas gracias!
 #626451  por stefanotms
 11 Mar 2019, 10:07
Tambien puede ser la valvula del ralenti, por el foro en la parte de bricos hay uno de como limpiarla.
 #626453  por Natxo_97
 11 Mar 2019, 10:39
stefanotms escribió:
11 Mar 2019, 10:07
Tambien puede ser la valvula del ralenti, por el foro en la parte de bricos hay uno de como limpiarla.
Gracias Stefanomts, pero no veo la relación entre eso y el consumo..
Aún y todo lo haré para descartar, ya que es muy fácil.
Gracias!
 #626457  por AbelOrtiz88
 11 Mar 2019, 11:42
Yo también me decanto por ahí, si notas consumo alto.. sonda lambda casi seguro. También puedes mirar el famoso sensor verde de temperatura. También podría ser como dices un inyector que al ralentí no difumine bien y gotee, pero no creo que esto cause consumo alto, solamente los tirones. Lo has enchufado a diagnosis? Fallos en sonda o inyección los debería cantar.
El consumo, si es a ojimetro, te aconsejo te asegures llenando el depósito, apuntando km, y gastes al menos la mitad, y lo vuelves a llenar viendo los km que ha hecho. Con los litros que haya consumido y los km recorridos te haces el cálculo de consumo de L/100km.
Ya nos vas contando poipu3
 #626460  por Natxo_97
 11 Mar 2019, 11:58
AbelOrtiz88 escribió:
11 Mar 2019, 11:42
Yo también me decanto por ahí, si notas consumo alto.. sonda lambda casi seguro. También puedes mirar el famoso sensor verde de temperatura. También podría ser como dices un inyector que al ralentí no difumine bien y gotee, pero no creo que esto cause consumo alto, solamente los tirones. Lo has enchufado a diagnosis? Fallos en sonda o inyección los debería cantar.
El consumo, si es a ojimetro, te aconsejo te asegures llenando el depósito, apuntando km, y gastes al menos la mitad, y lo vuelves a llenar viendo los km que ha hecho. Con los litros que haya consumido y los km recorridos te haces el cálculo de consumo de L/100km.
Ya nos vas contando poipu3
Gracias Abel!!! Me apunto lo del sensor verde de temperatura, que he oído mucho sobre el.
Un saludo!! :D