• Ventilador habitáculo, botones a/c, desempeño cristal y reformulación aire no funcionan

  • Todo el aspecto eléctrico de tu Saxo lo tienes aquí.

Todo el aspecto eléctrico de tu Saxo lo tienes aquí.
 #627196  por AnYel
 12 Jul 2019, 08:16
Buenas chic@s!!
Como ya dije en mi carta de presentación, en realidad no tengo un saxo, sino un 106 (más menos lo mismo )
Este coche lo arreglo yo siempre por que es sota, caballo y rey. Pero está vez, se me va y no encuentro lógica a lo que le sucede.
Todo se ha estropeado a la vez y muy probablemente que vaya todo amarrado de la mano.
El ventilador del habitáculo, no le llega la corriente y lo mismo sucede con los 3 botones, de activación del aire acondicionado, de recirculacion de aire del habitáculo y de desempañar la luna trasera. Todos ellos iban y de golpe y porrazo no van. Como si se hubiese ido un módulo completo. Al no ir, me refiero que no tienen corriente.
Cabe destacar que los fusibles estan comprobadisimos no sólo a vista, sino también con polimetro.
Alguien me arroja algo de luz?
Muchas gracias!
 #627198  por stefanotms
 12 Jul 2019, 08:51
has mirado los fusibles que van en la caja del motor? si no es eso tiene que ser ya un cable jodido, asi que te toca seguir cable y probar continuidad...
 #627209  por Citropol
 13 Jul 2019, 08:58
Creo recordar que se punteaban dos cables rojos (los más gruesos) que salían del clausor con una conexión roja. Al menos en el Saxo era así, en el 106 tal vez cambien los colores. Si buscas un poco por internet, veras información al respecto.

Suerte!

Ya nos dices