• Vibraciones motor con sorpresa.

  • ¿Problemas mecánicos? Esta es tu sección

¿Problemas mecánicos? Esta es tu sección
 #627624  por Nostromo
 03 Oct 2019, 13:47
Hola soy nuevo y acabo de comprar un saxo 1.5d. Antes de ser mio ya lo conocía y el problema de las vibraciones en parado ya lo sabia, pero ahora que es mio me he decidido a cambiarle los tacos del motor para ver si se soluciona.
He comprado todos los tacos, el que va debajo de la batería, el de abajo y los dos de la parte de las poleas. Decir que el de abajo me a costado mucho ponerlo, no coincidia con el motor, pero lo he podido poner (el viejo estaba igual).
El que estaba peor es el que lleva la parte de arriba roja, que tenia el tornillo central mas fuera que el nuevo y al agitarlo suena algo dentro. Decir que los tacos que he puesto son exactamente iguales a los que tenia, menos por el desgaste.
El problemas es que después de cambiarlos las marchas 2, 4, y atrás no entran. Me he fijado y las varillas están bien en el mismo estado que antes de cambiarlos pero ahora en estas marchas toca la varilla que esta mas alta con el escape y también toca la barra que viene de la palanca con la unión del escape.
Es como si el motor estuviera desplazado, pero ya he comprobado todos los tacos varias veces y están en su sitio y bien apretados.
Alguien me puede ayudar.
 #627628  por Nostromo
 03 Oct 2019, 16:31
Muchas gracias por responder. El taco de abajo como he dicho antes es el que mas trabajo me costo poner, pero también quitar el viejo. Cuando quite el viejo se separo alrededor de un centímetro el motor del taco.
El taco lo tengo puesto igual que estaba el viejo. Hace forma de media luna (la parte metalica) con los agujeros en las puntas. Lo tengo puesto la parte mas larga arriba y la mas corta abajo.
 #627629  por machine102
 03 Oct 2019, 19:42
no me acuerdo como va pero si lo tienes mal puesto no te entran las velocidades lo se por que me paso a mi cuando cambie el taco motor.intenta darle la vuelta.
 #627630  por Nostromo
 03 Oct 2019, 19:47
ok. ya hoy no puedo probarlo, mañana lo probare y comento el resultado.
Muchas gracias por la ayuda.
 #627632  por Nostromo
 04 Oct 2019, 19:58
Solucionado.
Muchas gracias por la ayuda machine102, era eso el taco motor de abajo estaba al reves. Le he dado la vuelta y marchando.
Lo dicho muchas gracias por la ayuda.