• UEGENTE direccion asistida ni la calefaccion van

  • ¿Problemas mecánicos? Esta es tu sección

¿Problemas mecánicos? Esta es tu sección
 #625131  por Ramarti
 27 Ago 2018, 13:04
El problema viene por el Clausor, y la solución es:

1º Quitar los tornillos que sujetan las tapaderas de atrás del volante para acceder a los cables de el clausor.

2º De una clavija marrón salen dos cables rojos, los cortas por la mitad y, los dos extremos que quedan cortados de la clavija se pelan y se unen (preferiblemente con una ficha de empalme).

3º Los otros dos extremos que van al bombín, se tapan bien con cinta (o funda termoretráctil) para que no hagan contacto con nada.

Imágen del Clausor:

Imagen

Aquí un pequeño croquis por si alguien no lo ha entendido.

Imagen

En color marrón, podemos observar que hace referencia a la ficha marrón.
En color rojo, a los cables que salen de la ficha marrón.
En color gris, al clausor (Bombín).
En color morado, a la ficha de empalme para unir los extremos de los cables cortados que van hacia la clavija marrón.
En color naranja, a la cinta para cubrir los extremos de los cables cortados que van hacia el bombín (Clausor) y que no hagan contacto con nada.

Lo que he puesto arriba no afecta a nada, ni al arranque, ni conducción ni tendrás otros futuros problemas con el coche por haber cortado los cables y haber hecho eso.

Saludos!
 #625496  por royscrew
 22 Oct 2018, 17:01
Buenas tardes,seguí tus pasos de juntar los dos cables de la ficha marron pero el coche seguía sin tener direccion asistida y eso que es el 1.5d del 99
 #625508  por royscrew
 23 Oct 2018, 13:46
Estoy esperando un clausor de ocasion que me llegara en un par de dias.Ya probe uno de un saxo diesel sx y cambiaba un cable de color amarillo el mio era naranja pero se volvia loca la aguja del combustible y la direccion seguia sin funcionar.En fin queria preguntar si sabeis donde esta el relé de la bomba y de que color es por si de esas cosas pruebo el nuevo clausor y no funciona bien aunque tiene los mismos colores que el mio. poipu3
 #625539  por royscrew
 26 Oct 2018, 12:50
Solucionado en mi caso cambiar el alternador.Si en el cuadro te marca bateria es el alternador y si no te marca es el clausor :thumbup:
Me estaba marcando con el tester 12.7 y ahora marca 14,02